Calcular una Suma en Excel con la función SUMA - Así funciona

La función SUMA() de Excel es una forma práctica de calcular rápidamente la suma de los números de un rango.

Para utilizar la función, sólo tiene que seleccionar el rango para el que desea calcular la suma. A continuación, escriba "=SUMA(rango)" en una celda vacía (sustituya "rango" por el rango real que haya seleccionado).

Índice
  1. Función Excel para la suma
    1. Conviene saber

Función Excel para la suma

Sintaxis general:
=SUMA(rango)

Nuestro ejemplo
=SUMA(B2:B7)

Explicación de la función:

  • =SUMA(): Es el nombre de la función que se utiliza para calcular la suma de números en Excel.
  • Rango: Es el rango de celdas para el que se quiere calcular la suma.

  • Seleccionar celda
    Haga clic en la celda en la que desea obtener el resultado.
  • Escribe la sintaxis de la suma:
    Escribe la sintaxis de la suma. A continuación selecciona el rango del que quieres hacer la suma. Puedes seleccionar un rango haciendo clic en la primera celda del rango y arrastrando después el puntero del ratón hasta la última celda del rango.
  • Cerrar paréntesis
    Cierra el paréntesis y pulsa la tecla Intro.
  • Calcular
    Excel calculará automáticamente la suma del rango seleccionado.

Por cierto:
Si desea hacer la suma de varias áreas/celdas no contiguas, puede marcar estas áreas manteniendo pulsada la tecla control (Ctrl) mientras selecciona y marca las áreas con el ratón. Las áreas individuales se separan con un punto y coma (;):

Conviene saber

  • También puede sumar números negativos con la función suma. Tenga en cuenta, sin embargo, que en este caso el resultado se resta la cantidad correspondiente.
  • No se puede calcular con la fórmula de suma: texto, celdas vacías y valores de verdad.
  • Si quieres calcular tiempos con la fórmula acumulativa, tampoco hay problema. Sin embargo, hay algunas características especiales que debes tener en cuenta. Puedes leer más sobre este tema en la página oficial de Microsoft.
  Teclado inalámbrico táctil Logitech K400 Plus

 

Deja una respuesta

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Subir